Home > Senza categoria > Tuning del sistema

Tuning del sistema

28 Settembre 2007

Vi comunichiamo che abbiamo provveduto ad una manutenzione straordinaria del database del Blog per adeguarlo all’accresciuto numero dei blog creati.

 

Come risultato di questa operazione dovreste rilevare un sensibile incremento delle prestazioni del blog sia nella visualizzazione che nella gestione della vostra area personale.

 

La redazione

 

 

Categorie:Senza categoria Tag: , , , ,
  1. 28 Settembre 2007 a 15:25 | #1

    Ammetto che effettivamente qualcosina ina ina in positivo si nota ! :-)

    Bravi ragazzi , mi date soddisfazioni :-D

  2. 28 Settembre 2007 a 15:59 | #2

    ciao,scusami avrei bisogno di un aiutino…da casa… :) io ho un problema come faccio a recuperare la mia user e la mia ID per acccedere al mio blog che è linkato appunto qui sopra? non ricordo assolutamente piu quali siano,spero u mi possa aiutare questa è la mia mail polpi82@yahoo.it grazie

    Risposta di Tiscali Blog: ti abbiamo mandato una mail all’indirizzo indicato.

  3. 29 Settembre 2007 a 20:54 | #3

    Ciao… mi sono accorta che i post linkati nel mio blog non sono più accessibili… ed ho controllato anche altri amici che avevano post linkati, neanche da loro funziona più. Potete fare qualcosa?

    Grazie

    Risposta di Tiscali Blog: abbiamo provato con Explorer 6 e 7, Firefox, ma non riscontriamo alcun problema. Potresti farci un esempio specifico?

  4. 2 Ottobre 2007 a 11:12 | #4

    vi siete accorti dei problemi di visualizzazione dei caratteri accentati o simili oppure anche questo fa parte del sensibile incremento delle prestazioni del blog?

    Risposta di Tiscali Blog: ciao Guiro, il problema dovrebbe essere risolto.

  5. 2 Ottobre 2007 a 13:31 | #5

    che è successo alle parole accentate che ci sono nei nostri blog?????? non si vedono più, si vedono solo quadratini al posto delle lettere accentate!!! perchè????

    Roberta

    Risponde Tiscali Blog: ciao Roberta, si tratta di un problema di pubblicazione. Per risolverlo dovresti entrare nel pannello di controllo del tuo blog, entra su Preferenze, poi vai su Colonna > Modifica, dal Box colonna trascina un elemento qualsiasi sulla colonna Elementi; adesso trascinalo nuovamente, da Elementi verso Box colonna. In questo modo il blog verrà ripubblicato e il problema dovrebbe scomparire.

  6. 2 Ottobre 2007 a 14:41 | #6

    Cos’è questa novità che al posto delle lettere accentate si vedono delle formule di matematica o dei quadratini algebrici?

    Risposta di Tiscali Blog: ciao MjB, il problema dovrebbe essere risolto.

  7. 2 Ottobre 2007 a 15:12 | #7

    Come mai sono spariti i caratteri accentati nella colonna del blog? dove ci sono i box testo? ogni carattere accentato… (Es. à – ù – è …) è stato sostituito da un quadratino!!! come mai? è possibile ripristinare la corretta visualizazione dei caratteri!??!

    Risposta di Tiscali Blog: ciao Michele, il problema dovrebbe essere risolto.

  8. 3 Ottobre 2007 a 14:27 | #8

    Mi spiegate perchè nel mio blog le lettere accentate nei box e nei post non sono visibili? Ho notato che questo problema ce l’hanno anche altri blogger..cosa è successo???

    Risponde Tiscali Blog: ciao Sere, si tratta di un problema di pubblicazione. Per risolverlo dovresti entrare nel pannello di controllo del tuo blog, entra su Preferenze, poi vai su Colonna > Modifica, dal Box colonna trascina un elemento qualsiasi sulla colonna Elementi; adesso trascinalo nuovamente, da Elementi verso Box colonna. In questo modo il blog verrà ripubblicato e il problema dovrebbe scomparire.

  9. 3 Ottobre 2007 a 15:37 | #9

    Ok, non so se per vostro intervento o cosa ma ora riesco ad entrare nell’ area personale del blog… però c’è un altro problema: come mai non compare più il titolo e l’immagine in alto del template mi appare più giù, circa a metà blog?

    Risponde Tiscali Blog: ciao non abbiamo riscontrato problemi con vari browser. Piuttosto, con Explorer 7 abbiamo riscontrato qualche problema sulle lettere accentate, si tratta di un problema di pubblicazione. Per risolverlo dovresti entrare nel pannello di controllo del tuo blog, entra su Preferenze, poi vai su Colonna > Modifica, dal Box colonna trascina un elemento qualsiasi sulla colonna Elementi; adesso trascinalo nuovamente, da Elementi verso Box colonna. In questo modo il blog verrà ripubblicato e il problema dovrebbe scomparire.

  10. 3 Ottobre 2007 a 20:31 | #10

    nel mio blog, sulla colonna, non vengono visualizzate le lettere accentate e gli apostrofi.Es: à,è ù, ò, ‘ e vengono sostituita da un punto di domanda (?).Mi sapete spiegare perchè? Grazie

    Risponde Tiscali Blog: ciao, si tratta di un problema di pubblicazione. Per risolverlo dovresti entrare nel pannello di controllo del tuo blog, entra su Preferenze, poi vai su Colonna > Modifica, dal Box colonna trascina un elemento qualsiasi sulla colonna Elementi; adesso trascinalo nuovamente, da Elementi verso Box colonna. In questo modo il blog verrà ripubblicato e il problema dovrebbe scomparire.

  11. Pr.
    3 Ottobre 2007 a 20:36 | #11

    Vorrei sapere se sarà possibile un giorno personalizzare la piccola immgine presente nei commenti con un awatar.Grazie

    Risposta di Tiscali Blog: è possibile anche oggi, dipende da come hai impostato i commenti nel tuo blog. Se sono NON LIBERI (quindi richiedi che chi inserisce il commento si debba loggare) l’avatar di chi commenta compare, in caso contrario compare solo l’avatar generico.

  12. 5 Ottobre 2007 a 19:08 | #12

    “citazione”

    Stellina12, secondo me, fa riferimento al fatto che tutti gli indirizzi ai vecchi post preaggiornamento non sono più funzionanti. es: http://nomeblog.tiscali.it/ty345678

    “fine citazione”

    Risposta di Tiscali Blog: ciao Simone, ci dispiace ma il passaggio da una piattaforma a un’altra comporta sempre e comunque dei cambiamenti, uno di questi riguarda proprio l’impossibilita’ della conversione dei vecchi link. Per quanto riguarda i nuovi post non c’è nessun problema, i vari motori di ricerca dovrebbero fare il loro lavoro, ossia indicizzarli e renderli disponibili a chiunque.

  13. 6 Ottobre 2007 a 15:56 | #13

    A proposito della questione sollevata da Pr. sull’immagine dell’avatar di chi lascia un commento: se io, perché compaia l’anteprima specifica del blogger e nn quella generica, imposto i commenti come NON LIBERI in questo modo non impedisco ai NON UTENTI TISCALI di commentare? Non sarebbe possibile conciliare le due cose?

    Risposta di Tiscali Blog: gli utenti NON TISCALI non dispongono di un avatar, per questo motivo compare solo l’iconcina generica. Abbiamo comunque messo in lista anche questa nelle possibili future feature del blog.

I commenti sono chiusi.