Home > Senza categoria > Inconveniente Tecnico… risolto

Inconveniente Tecnico… risolto

1 Gennaio 2009

Per cause indipendenti dalla piattaforma dl Blog e dovute ad un sottosistema di autenticazione e’ stato impossibile accedere al back-end di amministrazione durante la mattinata, ora la situazione dovrebbe essersi stabilizzata, in ogni caso e’ sotto osservazione. Ci scusiamo in ogni caso per il disservizio che avete dovuto subire.

Categorie:Senza categoria Tag: ,
  1. 1 Gennaio 2009 a 16:09 | #1

    Per prima cosa

    Buon Anno a voi..

    Per l’inconveniente dai, può Succedere..

    In qst caso doppiamente bravi

    in un giorno festivo avete risistemato tutto..

    Grazie

    ca..

  2. 1 Gennaio 2009 a 16:37 | #2

    Grazie e ancora auguri!

  3. 1 Gennaio 2009 a 19:38 | #3

    Non riuscivo a capire che cosa fosse successo, ed ora lo scopro,finalmente.

    Pensavo fosse un mio problema ed ho “armeggiato” per cercare di risolverlo!:-)))File temporanei,privacy,

    protezione….Macchè!Non ho risolto.:-))))

    ….Ho pensato anche che fosse un virus!!:-))))

    Buon Anno!!! :-) ) faraluna

    ————————————————–

    anche a te….

  4. 2 Gennaio 2009 a 13:52 | #4

    Ma com’è possibile modificare i propri post evitando che il sistema si disconnetta e richieda nuovamente il login? Non è possibile. Un’ora di modifiche e ho perso tutto….ma che diamine. Non è possibile. Non è giusto. C’è un modo per recuperarle?

  5. 2 Gennaio 2009 a 19:31 | #5

    Buon anno a tutti!!Ho pubblicato un post ma non esce nel blog. Avete riscontrato altri problemi analoghi???Grazie Ila

  6. 2 Gennaio 2009 a 20:33 | #6

    ho provato a riscrivere il post ma niente, non lo pèubblica. Appare tra gliultimi post in HP ma cliccando sul link non indirizza al blog. Lo stesso con l’altro mio blog tuttinsieme.blog.tiscali.itcon gli altri non so proverò.grazie Nenet

  7. 3 Gennaio 2009 a 11:14 | #7

    Sia pure vagamente in ritardo, vorrei aggiungere i miei agli Auguri di un Buon Anno Nuovo che vi sono già pervenuti!

    E con quelli anche un sincero ringraziamento per il vostro impegno costante. :-) )

  8. 3 Gennaio 2009 a 11:27 | #8

    buongiorno e auguri…

    non capisco perchè la pagina del mio nuovo post non accessibile alla lettura ed eventuali commenti..

    grazie per l’attenzione

  9. 3 Gennaio 2009 a 16:58 | #9

    Cara Redazione, non so se sia un problema mio o della piattaforma Tiscali: non riesco più né a cambiare né a cancellare il riquadro con la musica nella colonna laterale, infatti anche se lo cancello rimane tale e quale; se rispondo ai commenti la risposta compare nella colonna laterale ma non nel commento…insomma é un vero pasticcio!

    Dipende da me o vi sono lavori in corso?

    Grazie

  10. 3 Gennaio 2009 a 17:05 | #10

    Buon pomeriggio, volevo segnalare un problema alla vostra attenzione che riguarda i commenti che i visitatori lasciano nel mio blog che non riesco a mettere on line. un altro problema è sorto ieri sera, avevo pubblicato un post, ma non appariva nel mio blog, poi dopo qualche ora era visibile, ma se cliccavo per poterlo aprire mi portava sulla home page di blog tiscali. il mio blog non figura mai neanche tra gli ultimi post appena pubblicati e siccome rispetto le decisioni da voi prese, poichè il mio blog tratta argomenti diciamo non adatti a tutti, e di conseguenza sono in cinque o sei a conoscere il mio blog, almeno vorrei che funzionasse bene, nel senso che fosse visibile e senza problemi almeno a me. spero che la mia richiesta venga tenuta in considerazione come quelle dei blogger che scrivono d’altro.

    Ringrazio e porgo i miei auguri per questo 2009:)

    nina

  11. 3 Gennaio 2009 a 17:11 | #11

    idem come dolce inquietudine, anche se il mio nuovo post lo da pubblicato…

  12. 3 Gennaio 2009 a 20:38 | #12

    Abbiamo ancora problemi con il back-end. Possibile????

  13. 4 Gennaio 2009 a 10:11 | #13

    Ciao Franco,stamattina mi sono scomparse alcune immagini dal blog.Sighsigh

    Mi auguro che “me le restituiate” presto.:-))))

    Un saluto e una buona giornata.:-)) faraluna

  14. gioa.boffa
    23 Febbraio 2009 a 16:05 | #14

    non funziona il contavisite del mio blog,in cui per di più non riesco sistematicamente ad entrare per farne uno nuovo (e per modificarne un altro). Mi potreste indicare se c’è qualche speranza di riparazione o se c’è qualche altra motivazione? La mia firma è boffa.

    Risponde Tiscali Blog: abbiamo verificato con IE e Firefox, il contatore sta funzionando regolarmente al momento.

I commenti sono chiusi.